
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <title>Mbappe focused on PSG success not Real rumours | ClubCall.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ClubCall.com Paris Saint-Germain Mbappe focused on PSG success not Real rumours"/>
<link rel="canonical" href="https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mbappe focused on PSG success not Real rumours | ClubCall.com" />
<meta property="og:description" content="ClubCall.com Paris Saint-Germain Mbappe focused on PSG success not Real rumours" />
<meta property="og:url" content="https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/" />
<meta property="og:site_name" content="ClubCall.com" />
<meta property="article:publisher" content="https://www.facebook.com/ClubCall/?ref=br_rs" />
<meta property="article:tag" content="Kylian Mbappe" />
<meta property="article:section" content="Paris Saint-Germain" />
<meta property="article:published_time" content="2020-01-21T11:31:21+00:00" />
<meta property="og:image" content="https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT.jpg" />
<meta property="og:image:secure_url" content="https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT.jpg" />
<meta property="og:image:width" content="634" />
<meta property="og:image:height" content="451" />
<meta property="og:image:alt" content="kylian-mbappe-psg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ClubCall.com Paris Saint-Germain Mbappe focused on PSG success not Real rumours" />
<meta name="twitter:title" content="Mbappe focused on PSG success not Real rumours | ClubCall.com" />
<meta name="twitter:site" content="@clubcall" />
<meta name="twitter:image" content="https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT.jpg" />
<meta name="twitter:creator" content="@clubcall" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.clubcall.com\/","sameAs":["https:\/\/www.facebook.com\/ClubCall\/?ref=br_rs","#clubcall","https:\/\/twitter.com\/clubcall"],"@id":"https:\/\/www.clubcall.com\/#organization","name":"Clubcall.com","logo":"http:\/\/www.clubcall.com\/content\/uploads\/2018\/06\/Clubcall_default_news_size_5.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.clubcall.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.clubcall.com\/le-championnat\/","name":"Ligue 1"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.clubcall.com\/le-championnat\/paris-saint-germain\/","name":"Paris Saint-Germain"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/www.clubcall.com\/le-championnat\/paris-saint-germain\/2020\/01\/21\/mbappe-focused-on-psg-success-not-real-rumours\/","name":"Mbappe focused on PSG success not Real rumours"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clubcall.com\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.clubcall.com/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://www.clubcall.com/content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='vuukle-widget-css'  href='https://www.clubcall.com/content/plugins/free-comments-for-wordpress-vuukle/widget.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.clubcall.com/wordpress/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://www.clubcall.com/content/themes/clubcall/dist/styles/main-28d0464a93.css?v=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom.css-css'  href='https://www.clubcall.com/content/themes/clubcall/custom.css?v=2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var param = {"vuukle_version":"2.7.1","api_key":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clubcall.com/content/plugins/free-comments-for-wordpress-vuukle/widget.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.clubcall.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clubcall.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clubcall.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.clubcall.com/?p=485553' />
<link rel="alternate" type="application/json+oembed" href="https://www.clubcall.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clubcall.com%2Fle-championnat%2Fparis-saint-germain%2F2020%2F01%2F21%2Fmbappe-focused-on-psg-success-not-real-rumours%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clubcall.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clubcall.com%2Fle-championnat%2Fparis-saint-germain%2F2020%2F01%2F21%2Fmbappe-focused-on-psg-success-not-real-rumours%2F&#038;format=xml" />
	<link rel="dns-prefetch" href="https://cdn.vuukle.com/">
	<link rel="dns-prefetch" href="https://api.vuukle.com/">
<link rel="stylesheet" type="text/css" href="https://www.clubcall.com/content/themes/clubcall/custom-login.css?v=1.2020.01.21" /><script>var templateUrl = "https://www.clubcall.com";</script><script>var postId = "";</script><script type="text/javascript" src="https://www.clubcall.com/content/themes/clubcall/getLeagueMatches.js?v=1.2020.01.21"></script><style type="text/css">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</style>

  <link rel="apple-touch-icon" sizes="180x180" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.clubcall.com/content/themes/clubcall/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.clubcall.com/content/themes/clubcall/favicon/favicon-16x16.png">
  <link rel="manifest" href="https://www.clubcall.com/content/themes/clubcall/favicon/manifest.json">
  <link rel="mask-icon" href="https://www.clubcall.com/content/themes/clubcall/favicon/safari-pinned-tab.svg" color="#5bbad5">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-57x57.png?v=0.1">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-60x60.png?v=0.1">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-72x72.png?v=0.1">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-76x76.png?v=0.1">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-114x114.png?v=0.1">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-120x120.png?v=0.1">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-144x144.png?v=0.1">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-152x152.png?v=0.1">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.clubcall.com/content/themes/clubcall/favicon/apple-touch-icon-180x180.png?v=0.1">
  <meta name="theme-color" content="#ffffff">
 <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

   <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
 
 
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5Q9NC3F');</script>
<!-- End Google Tag Manager -->


<style>
  .single-article p img {
    max-width: 100%;
    height: auto;
  }
</style>

<!-- Start Uniconsent Choice. Consent Manager Tag -->
<script type="text/javascript">
window._unic_start = true;
window.__cmp = window.__cmp || function () {
  window.__cmp.commandQueue = window.__cmp.commandQueue || [];
  window.__cmp.commandQueue.push(arguments);
};
window.__cmp.commandQueue = window.__cmp.commandQueue || [];
window.__cmp.receiveMessage = function (event) {
  var data = event && event.data && event.data.__cmpCall;
  if (data) {
    var callId = data.callId,
        command = data.command,
        parameter = data.parameter;
    window.__cmp.commandQueue.push({
      callId: callId,
      command: command,
      parameter: parameter,
      event: event
    });
  }
};
if(window.attachEvent) {
  window.attachEvent("onmessage", function (event) {
    window.__cmp.receiveMessage(event);
  }, false);
} else {
  window.addEventListener("message", function (event) {
    window.__cmp.receiveMessage(event);
  }, false);
}
function addLocatorFrame() {
  if (!window.frames['__cmpLocator']) {
    if (document.body) {
      var frame = document.createElement('iframe');
      frame.style.display = 'none';
      frame.name = '__cmpLocator';
      document.body.appendChild(frame);
    } else {
      setTimeout(addLocatorFrame, 5);
    }
  }
}
addLocatorFrame();
window.__uspapi = window.__uspapi || function () {
    window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
    window.__uspapi.commandQueue.push(arguments);
};
window.__uspapi.receiveMessage = function (event) {
    var data = event && event.data && event.data.__uspapiCall;
    if (data) {
        var callId = data.callId,
            command = data.command,
            parameter = data.parameter;
        window.__uspapi.commandQueue.push({
            callId: callId,
            command: command,
            parameter: parameter,
            event: event
        });
    }
};
if(window.attachEvent) {
    window.attachEvent("onmessage", function (event) {
        window.__uspapi.receiveMessage(event);
    }, false);
} else {
    window.addEventListener("message", function (event) {
        window.__uspapi.receiveMessage(event);
    }, false);
}
function addLocatorFrameUSP() {
    if (!window.frames['__uspapiLocator']) {
        if (document.body) {
            var frame = document.createElement('iframe');
            frame.style.display = 'none';
            frame.name = '__uspapiLocator';
            document.body.appendChild(frame);
        } else {
            setTimeout(addLocatorFrameUSP, 5);
        }
    }
}
addLocatorFrameUSP();
</script>
<script async src='https://cmp.uniconsent.com/t/48a3e87d36.cmp.js'></script>
<!-- End Uniconsent Choice. Consent Manager Tag -->
</head>
  <body class="post-template-default single single-post postid-485553 single-format-standard mega-menu-social-navigation mbappe-focused-on-psg-success-not-real-rumours sidebar-primary">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5Q9NC3F"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- live score -->
<div id="live_score" >
    <iframe id="live_score_frame" src='https://livescore.clubcall.com/sw/Football/LiveMatchWidget?themename=Clubcall&hcolor=000000' frameborder="0" scrolling="no"></iframe>
</div>

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8&appId=203299386383530";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<header class="banner">
    <div class="container">
        <div class="navbar-fixed-top">
            <div class="header_bottom_area">
                <div class="section-header">
                    <div class="container">
                        <a href="/" class="logo"></a>
                        <i class="fa fa-bars box-shadow-menu slideout-menu-toggle" aria-hidden="true"></i>
                                                <div style="position: relative">
                            <div id="Exp-serach" class="Exp-serach">
                                
    <form role="search" method="get" id="searchform" action="https://www.clubcall.com/" >
        <input class="ExpInput " onkeyup="buttonUp();" placeholder="Enter your search term..." onblur="monkey();" type="search" value="" name="s" id="s">
        <input id="searchsubmit" class="Expbtn" type="submit"  value="">
        <span class="ExpIcon"><i class="fa fa-search header-search"></i></span>
    </form>
                                </div>
                        </div>

                    </div>
                </div>
                <div class="section-top">
                    <div class="container">
                        <div id="mega-menu-wrap-social_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-social_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-271593' id='mega-menu-item-271593'><a class="mega-menu-link" href="https://www.youtube.com/channel/UCaF2K9Ykljn1A9l5r9KHa_A" tabindex="0">WATCH</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-align-bottom-left mega-menu-flyout mega-menu-item-346433' id='mega-menu-item-346433'><a class="mega-menu-link" href="https://www.clubcall.com/news/" tabindex="0">News</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-310013' id='mega-menu-item-310013'><a class="mega-menu-link" href="https://livescore.clubcall.com" tabindex="0">Live</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-310014' id='mega-menu-item-310014'><a class="mega-menu-link" href="https://www.clubcall.com/all-teams/" tabindex="0">All teams</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-346434' id='mega-menu-item-346434'><a class="mega-menu-link" href="https://www.clubcall.com/transfers/" tabindex="0">Transfers</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-271575' id='mega-menu-item-271575'><a class="mega-menu-link" href="/" aria-haspopup="true" aria-expanded="false" tabindex="0">Tables / Fixtures<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-271579' id='mega-menu-item-271579'><a class="mega-menu-link" href="https://livescore.clubcall.com/Football/England/Premier-League/44247">English Premier</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-271576' id='mega-menu-item-271576'><a class="mega-menu-link" href="https://livescore.clubcall.com/Football/England/Championship/44248">Championship</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-271577' id='mega-menu-item-271577'><a class="mega-menu-link" href="https://livescore.clubcall.com/Football/England/League-One/44249">League One</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-271578' id='mega-menu-item-271578'><a class="mega-menu-link" href="https://livescore.clubcall.com/Football/England/League-Two/44250">League Two</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-271580' id='mega-menu-item-271580'><a class="mega-menu-link" href="https://livescore.clubcall.com/Football/Scotland/Premiership-1st-Phase/44415">Scot Premier</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-align-bottom-left mega-menu-flyout mega-menu-item-323565' id='mega-menu-item-323565'><a class="mega-menu-link" href="https://www.clubcall.com/match-preview/" tabindex="0">Previews</a></li></ul></div>                    </div>
                </div>
            </div>
        </div>
    </div>
</header>
<style>
.advert--leaderboard {
  text-align: center;
  line-height: 0;
  display: block;
   padding-top: 8px;
}
@media screen and (min-width: 768px) {
.advert--leaderboard {
  width: 100%;
  max-width: 1280px;
  margin: 0 auto;
  padding-top: 0px;
  padding-bottom: 8px;
}
}
</style>
<div class="advert--leaderboard">
  <div class="row">
      <div class="col-sm-12 col-md-12" style="width: 100%; margin: 15px auto 0px 0px; text-align: center;">
        <!-- /134356868/Club_Call/Home_Page -->
        <div id="div-gpt-ad-1423660312936-2">
          <script>
             googletag.cmd.push(function() {
               googletag.display('div-gpt-ad-1423660312936-2');
             });
           </script>
        </div>
      </div>
    </div>
</div>
<div class="breadcrumb custom"><p id="breadcrumbs"><span><span><a href="https://www.clubcall.com/" >Home</a> <span class="dashicons dashicons-arrow-right"></span> <span><a href="https://www.clubcall.com/le-championnat/" >Ligue 1</a> <span class="dashicons dashicons-arrow-right"></span> <span><a href="https://www.clubcall.com/le-championnat/paris-saint-germain/" >Paris Saint-Germain</a> <span class="dashicons dashicons-arrow-right"></span> <strong class="breadcrumb_last">Mbappe focused on PSG success not Real rumours</strong></span></span></span></span></p></div>      <div class="container container-home">
        <a href="#"><i class="fa fa-times" aria-hidden="true"></i></a>
        <div class="row">
            <div class="col-sm-8 col-md-8" id="layout-body">
              
        <div class="single-article">
        <div id="single-article-content">
            <div class="single-article__head">
                <h1 class="entry-title">Mbappe focused on PSG success not Real rumours</h1>
            </div>

            <!-- Category Tagged in -->
            <a href="https://www.clubcall.com/le-championnat/paris-saint-germain/"><span class="single-article__eyebrow">Paris Saint-Germain</span></a>

            
        <!-- Share This Page Widget View -->

        <div class="single-article__social">
            <span>Share</span>
            <ul>
                <li><a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/', 'facebookPop',600,350);" class="fa fa-facebook fb-xfbml-parse-ignore" target="_blank"></a></li>
                <li><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Mbappe focused on PSG success not Real rumours on clubcall.com - https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/', 'twitterPop',500,300);" class="fa fa-twitter"></a></li>
                <li><a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d04745b5849495c195f565a4c4a5c5d19565719696a7e194a4c5a5a5c4a4a1957564d196b5c5855194b4c54564c4b4a194f5058195a554c5b5a585555175a56541f585449025b565d4004701e4f5c19534c4a4d194b5c585d191e745b5849495c195f565a4c4a5c5d19565719696a7e194a4c5a5a5c4a4a1957564d196b5c5855194b4c54564c4b4a1e19584d19514d4d494a0316164e4e4e175a554c5b5a585555175a565416555c145a5158544950565757584d1649584b504a144a5850574d145e5c4b54585057160b090b09160908160b0816545b5849495c145f565a4c4a5c5d14565714494a5e144a4c5a5a5c4a4a1457564d144b5c5855144b4c54564c4b4a16171c097d1c09781c097d1c09781970194d51564c5e514d1940564c1954505e514d195c57535640194b5c585d50575e19504d194d565617" class="fa fa-envelope"></a></li>
                <li class="whatsapp-mobile"><a href="whatsapp://send?text=https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/" data-action="share/whatsapp/share" class="fa fa-whatsapp"></a></li>
            </ul>
        </div>

        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            function PopupCenter(pageURL, title, w, h) {
                var left = (screen.width / 2) - (w / 2);
                var top = (screen.height / 2) - (h / 2);
                var targetWin = window.open(pageURL, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);
            }
        </script>
        
            <div class="single-article__image">
                <img width="634" height="451" src="https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT.jpg" class="attachment-large size-large wp-post-image" alt="kylian-mbappe-psg" srcset="https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT.jpg 634w, https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT-300x213.jpg 300w, https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT-632x451.jpg 632w" sizes="(max-width: 634px) 100vw, 634px" />            </div>
            <ul class="single-article__meta">
                <li class="single-article__meta__author"><a href="https://www.clubcall.com/author/michael-holland/" style="color: #adadad;">Michael Holland</a></li>
                <li class="single-article__meta__date">January 21, 2020 11:31 am</li>
            </ul>
            <h2>Kylian Mbappe says he is 100 per cent committed to Paris Saint-Germain, the club that have turned him into a superstar.</h2><div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style=" " data-styles=""></div>
<p>The 21-year-old continues to be heavily linked with a move to Real Madrid and the rumours have only intensified during the current window.</p>
<p>A transfer of that magnitude was always <a href="https://www.clubcall.com/le-championnat/paris-saint-germain/2019/11/27/mbappe-is-100-staying-psg-chief-leonardo/">unlikely to happen in the winter window</a>, but it has not stopped speculation linking him with a move to the Bernabeu.</p>
<p>The young forward was again quizzed about his future at the launch of his charity, &#8216;Inspired by Kylian Mbappe (IBKM)&#8217; and again he reaffirmed his commitment to PSG.</p>
<p>The France international said he did not want to add any fuel to the rumours as it would not help the capital outfit as they enter the business of the season, with silverware up for grabs.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Kylian Mbappe talks about becoming a superstar, Liverpool being &#39;machines&#39; and and his future.</p>
<p>Watch this incredible interview here ➡️ <a href="https://t.co/1frCkdqqY3" target="_blank" rel="nofollow">https://t.co/1frCkdqqY3</a> <a href="https://twitter.com/hashtag/bbcfootball?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">#bbcfootball</a> <a href="https://twitter.com/hashtag/LFC?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">#LFC</a> <a href="https://twitter.com/hashtag/PL?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">#PL</a> <a href="https://t.co/SIpDUELBIJ" target="_blank" rel="nofollow">pic.twitter.com/SIpDUELBIJ</a></p>
<p>&mdash; BBC Sport (@BBCSport) <a href="https://twitter.com/BBCSport/status/1219540132505612288?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow">January 21, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;Now I&#8217;m with PSG and I&#8217;m 100% with the club,&#8221; he said.  &#8220;I want to help the club grow this season, to win a lot of titles, so for me it&#8217;s not good to talk about [my future].</p>
<p>&#8220;I think about the club because the club helped me. I came here at 18. I was a talent but I was not a superstar. Now I&#8217;m a superstar, thanks to PSG and the French national team.</p>
<p>&#8220;I have to stay calm and stay focused on PSG. After that, at the end of the season, we will see. But now I&#8217;m focused on my game.&#8221;</p>
<p>Another Ligue 1 title, Champions League glory plus Euro 2020 and the Olympics with France are the main focus for Mbappe, not thoughts of a potential move to Real.</p>
<div id="vuukle-emote" style='max-width:600px' class="emotesBoxDiv"></div>
<div id="respond"></div> 
<div id="vuukle-comments" class="commentBoxDiv"></div>














<script>
	var VUUKLE_CONFIG = {
		apiKey: "bc9fd4eb-d7be-4d00-87ef-b570563b015f",
		articleId: "485553",
		tags: "Kylian Mbappe",
		author: "Michael Holland",
                        
		// Lang

				wordpressSync: true,
		eventHandler: function (e) {
				console.log(e);
				if (e.eventType == 'wpSync') {
					jQuery.ajax({
						type: 'POST',
						data: {
							"action": "save_comment_to_db",
                            "comment_ID":e.comment_ID,
							"comment_post_ID": e.comment_post_ID,
							"comment_author": e.comment_author,
							"comment_author_email": e.email,
							"comment_author_url": e.comment_author_url,
							"comment_content": e.comment_content,
							"comment_type": e.comment_type,
							"comment_parent_ID": e.comment_parent,
							"user_id": e.user_id,
							"comment_author_IP": e.comment_author_IP,
							"comment_agent": e.comment_agent,
							"comment_approved": e.comment_approved,
							"comment_date": e.comment_date,
							"comment_date_gmt": e.comment_date_gmt,
							"comment_karma": e.comment_karma,
							"_wpnonce": "5862bd2ac0" // WPCS: XSS ok
						},
						url: "/wp-admin/admin-ajax.php",
						beforeSend: function () {

						},
						success: function (data) {
                                                  
						}
					});
				}
		},
				// Articles - recommendations in emotes and comments widget
		recommendationsWideImages: false,
				recommendationsProtocol: "",
				globalRecommendations: false,
		// Colors
		darkMode: false,
		// By Widget
                theme: {color: "108ee9"},
		comments: {
		    auth: {
                vuukle: false,
                password: false,
                facebook: true,
                twitter: true,
                google: true,
                disqus: true,
            },
			hideRecommendedArticles: false,
			hideCommentInputBox: false,
			enabled: true,
			commentingClosed: false,
			maxChars: '3000',
			countToLoad: '5',
			toxicityLimit: '80',
			spamLimit: '90',
			sorting: 'latest',
			transliteration:{
				language: 'en',
				enabledByDefault: false,
			},
		        		},
		emotes: {
			enabled: true,
			hideRecommendedArticles: false,
			size: '50', // icons size
			firstImg: '',
			firstName: 'HAPPY',
			secondImg: '',
			secondName: 'INDIFFERENT',
			thirdImg: '',
			thirdName: 'AMUSED',
			fourthImg: '',
			fourthName: 'EXCITED',
			fifthImg: '',
			fifthName:'ANGRY',
			sixthImg: '',
			sixthName: 'SAD',
			disable: [],
					},
		powerbar: {
			enabled: true,
			defaultEmote: 1,
                                                                        		},

	};
	(function () {
		var d = document,
		s = d.createElement('script');
		s.async = true;
                s.src = 'https://cdn.vuukle.com/platform.js';
		(d.head || d.body).appendChild(s);
	})();
</script>                    </div>
        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
            googletag.pubads().definePassback('/124312541/888_ClubCall_In_Article_Contextual_500x160_and_270x180', [[270, 180], [500, 160]]).display();
        </script>

                <div class="single-article__tags col-md-8">
            
                    <a class=""
                       href="https://www.clubcall.com/tag/kylian-mbappe">
                        <span class="single-article__eyebrow" style="margin-bottom: 9px;">Kylian Mbappe</span>
                    </a>
                            </div>
        <div id="share_this_section" class="single-article__tags col-md-4">
            
        <!-- Share This Page Widget View -->

        <div class="single-article__social__bottom">
            <span>Share</span>
            <ul>
                <li><a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/', 'facebookPop',600,350);" class="fa fa-facebook fb-xfbml-parse-ignore" target="_blank"></a></li>
                <li><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Mbappe focused on PSG success not Real rumours on clubcall.com - https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/', 'twitterPop',500,300);" class="fa fa-twitter"></a></li>
                <li><a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d54240b0819190c490f060a1c1a0c0d49060749393a2e491a1c0a0a0c1a1a4907061d493b0c0805491b1c04061c1b1a491f0008490a051c0b0a080505470a06044f080419520b060d1054204e1f0c49031c1a1d491b0c080d494e240b0819190c490f060a1c1a0c0d49060749393a2e491a1c0a0a0c1a1a4907061d493b0c0805491b1c04061c1b1a4e49081d49011d1d191a5346461e1e1e470a051c0b0a080505470a060446050c440a0108041900060707081d4619081b001a441a0800071d440e0c1b04080007465b595b59465958465b5846040b0819190c440f060a1c1a0c0d44060744191a0e441a1c0a0a0c1a1a4407061d441b0c0805441b1c04061c1b1a46474c592d4c59284c592d4c59284920491d01061c0e011d4910061c4904000e011d490c07030610491b0c080d00070e49001d491d060647" class="fa fa-envelope"></a></li>
                <li class="whatsapp-mobile"><a href="whatsapp://send?text=https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/" data-action="share/whatsapp/share" class="fa fa-whatsapp"></a></li>
            </ul>
        </div>

        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            function PopupCenter(pageURL, title, w, h) {
                var left = (screen.width / 2) - (w / 2);
                var top = (screen.height / 2) - (h / 2);
                var targetWin = window.open(pageURL, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);
            }
        </script>
                </div>
        <div id="glade_data" data-glade data-ad-unit-path="/124312541/Vuukle_Widget_Planet_Sport_300x250" style="padding-bottom: 30px; clear: both;" height="250" width="300"></div>
        <script async='async' src='https://securepubads.g.doubleclick.net/static/glade.js'></script>
        <footer>
                    </footer>

    </div>

    <!-- Facebook Comments -->
    <!--<h2 class="media-object-container__header">Comments</h2>
    <div style="background: #FFFFFF; margin-bottom: 25px;">
        <div class="fb-comments" data-href="https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/" data-width="100%" data-numposts="10" data-colorscheme="light"></div>
    </div>-->

    
    <!-- More from Planet Football -->
        <div class="media-object-container">
        <h2 class="media-object-container__header">Latest</h2>

        <ul class="media-object-list">
            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/match-preview/2020/01/21/aston-villa-v-watford-team-news/"><img width="300" height="208" src="https://www.clubcall.com/content/uploads/2019/01/PA_2d0aa5da-2d3f-409e-99da-060928b1c71e_20190112184307-300x208.jpg" class="attachment-medium size-medium wp-post-image" alt="Dean Smith branded Aston Villa&#039;s 3-0 Sky Bet Championship defeat at Wigan the lowest point of his managerial career." srcset="https://www.clubcall.com/content/uploads/2019/01/PA_2d0aa5da-2d3f-409e-99da-060928b1c71e_20190112184307-300x208.jpg 300w, https://www.clubcall.com/content/uploads/2019/01/PA_2d0aa5da-2d3f-409e-99da-060928b1c71e_20190112184307-768x532.jpg 768w, https://www.clubcall.com/content/uploads/2019/01/PA_2d0aa5da-2d3f-409e-99da-060928b1c71e_20190112184307-1024x710.jpg 1024w, https://www.clubcall.com/content/uploads/2019/01/PA_2d0aa5da-2d3f-409e-99da-060928b1c71e_20190112184307.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/match-preview/" title="Match Preview">
                            <span class="media-object__category">
                                Match Preview                            </span>
                        </a>

                        <a href="https://www.clubcall.com/match-preview/2020/01/21/aston-villa-v-watford-team-news/"><h2>Aston Villa v Watford Team News</h2></a>
                                                                        <p>
                            A crucial relegation six-pointer takes place in the West Midlands on Tuesday night as Aston Villa take on Watford in the Premier League.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/james-mason/" style="color: #adadad;">James Mason</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/match-preview/2020/01/21/aston-villa-v-watford-team-news/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Aston Villa v Watford Team News on clubcall.com - https://www.clubcall.com/match-preview/2020/01/21/aston-villa-v-watford-team-news/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/spl/rangers-2/2020/01/21/italian-giants-enter-race-for-rangers-strike-ace/"><img width="300" height="179" src="https://www.clubcall.com/content/uploads/2019/11/2019-11-07T215109Z_1413839408_RC2L6D96QSNR_RTRMADP_3_SOCCER-EUROPA-RFC-POR-REPORT-300x179.jpg" class="attachment-medium size-medium wp-post-image" alt="alfredo-morelos-rangers" srcset="https://www.clubcall.com/content/uploads/2019/11/2019-11-07T215109Z_1413839408_RC2L6D96QSNR_RTRMADP_3_SOCCER-EUROPA-RFC-POR-REPORT-300x179.jpg 300w, https://www.clubcall.com/content/uploads/2019/11/2019-11-07T215109Z_1413839408_RC2L6D96QSNR_RTRMADP_3_SOCCER-EUROPA-RFC-POR-REPORT.jpg 714w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/spl/rangers-2/" title="Rangers">
                            <span class="media-object__category">
                                Rangers                            </span>
                        </a>

                        <a href="https://www.clubcall.com/spl/rangers-2/2020/01/21/italian-giants-enter-race-for-rangers-strike-ace/"><h2>Italian giants enter race for Rangers strike ace</h2></a>
                                                                        <p>
                            Rangers could face a fresh battle to keep Alfredo Morelos after Inter Milan emerged as shock contenders to sign the striker.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/michael-holland/" style="color: #adadad;">Michael Holland</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/spl/rangers-2/2020/01/21/italian-giants-enter-race-for-rangers-strike-ace/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Italian giants enter race for Rangers strike ace on clubcall.com - https://www.clubcall.com/spl/rangers-2/2020/01/21/italian-giants-enter-race-for-rangers-strike-ace/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/serie-a/inter-milan/2020/01/21/inter-refusing-to-give-up-on-tottenham-star/"><img width="300" height="220" src="https://www.clubcall.com/content/uploads/2019/12/Eriksen-Alderweireld-Vertonghen-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.clubcall.com/content/uploads/2019/12/Eriksen-Alderweireld-Vertonghen-300x220.jpg 300w, https://www.clubcall.com/content/uploads/2019/12/Eriksen-Alderweireld-Vertonghen-768x562.jpg 768w, https://www.clubcall.com/content/uploads/2019/12/Eriksen-Alderweireld-Vertonghen-1024x750.jpg 1024w, https://www.clubcall.com/content/uploads/2019/12/Eriksen-Alderweireld-Vertonghen.jpg 1079w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/serie-a/inter-milan/" title="Inter Milan">
                            <span class="media-object__category">
                                Inter Milan                            </span>
                        </a>

                        <a href="https://www.clubcall.com/serie-a/inter-milan/2020/01/21/inter-refusing-to-give-up-on-tottenham-star/"><h2>Inter refusing to give up on Tottenham star</h2></a>
                                                                        <p>
                            Inter Milan are determined to land Tottenham midfielder Christian Eriksen and are reported to have made an improved offer.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/michael-holland/" style="color: #adadad;">Michael Holland</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/serie-a/inter-milan/2020/01/21/inter-refusing-to-give-up-on-tottenham-star/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Inter refusing to give up on Tottenham star on clubcall.com - https://www.clubcall.com/serie-a/inter-milan/2020/01/21/inter-refusing-to-give-up-on-tottenham-star/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/"><img width="300" height="213" src="https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT-300x213.jpg" class="attachment-medium size-medium wp-post-image" alt="kylian-mbappe-psg" srcset="https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT-300x213.jpg 300w, https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT-632x451.jpg 632w, https://www.clubcall.com/content/uploads/2019/12/2019-11-26T220145Z_585165748_RC2AJD9V40Z7_RTRMADP_3_SOCCER-CHAMPIONS-MAD-PSG-REPORT.jpg 634w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/le-championnat/paris-saint-germain/" title="Paris Saint-Germain">
                            <span class="media-object__category">
                                Paris Saint-Germain                            </span>
                        </a>

                        <a href="https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/"><h2>Mbappe focused on PSG success not Real rumours</h2></a>
                                                                        <p>
                            Kylian Mbappe says he is 100 per cent committed to Paris Saint-Germain, the club that have turned him into a superstar.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/michael-holland/" style="color: #adadad;">Michael Holland</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Mbappe focused on PSG success not Real rumours on clubcall.com - https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/premier-league/manchester-united/2020/01/21/make-or-break-time-in-uniteds-attempts-to-keep-gomes/"><img width="300" height="214" src="https://www.clubcall.com/content/uploads/2020/01/Angel-Gomes-300x214.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.clubcall.com/content/uploads/2020/01/Angel-Gomes-300x214.jpg 300w, https://www.clubcall.com/content/uploads/2020/01/Angel-Gomes-768x548.jpg 768w, https://www.clubcall.com/content/uploads/2020/01/Angel-Gomes.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/premier-league/manchester-united/" title="Manchester United">
                            <span class="media-object__category">
                                Manchester United                            </span>
                        </a>

                        <a href="https://www.clubcall.com/premier-league/manchester-united/2020/01/21/make-or-break-time-in-uniteds-attempts-to-keep-gomes/"><h2>Make or break time in United&#8217;s attempts to keep Gomes</h2></a>
                                                                        <p>
                            Manchester United will this week make a final attempt to convince midfield starlet Angel Gomes to remain at Old Trafford, according to club insiders.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/chris-rivers/" style="color: #adadad;">Chris Rivers</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/premier-league/manchester-united/2020/01/21/make-or-break-time-in-uniteds-attempts-to-keep-gomes/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Make or break time in United&#8217;s attempts to keep Gomes on clubcall.com - https://www.clubcall.com/premier-league/manchester-united/2020/01/21/make-or-break-time-in-uniteds-attempts-to-keep-gomes/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/primera-division/barcelona-fc/2020/01/21/barca-eye-gunners-ace-to-fill-suarez-void/"><img width="300" height="189" src="https://www.clubcall.com/content/uploads/2019/12/Pierre-Emerick-Aubameyang-1-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.clubcall.com/content/uploads/2019/12/Pierre-Emerick-Aubameyang-1-300x189.jpg 300w, https://www.clubcall.com/content/uploads/2019/12/Pierre-Emerick-Aubameyang-1-768x484.jpg 768w, https://www.clubcall.com/content/uploads/2019/12/Pierre-Emerick-Aubameyang-1-1024x645.jpg 1024w, https://www.clubcall.com/content/uploads/2019/12/Pierre-Emerick-Aubameyang-1.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/primera-division/barcelona-fc/" title="Barcelona">
                            <span class="media-object__category">
                                Barcelona                            </span>
                        </a>

                        <a href="https://www.clubcall.com/primera-division/barcelona-fc/2020/01/21/barca-eye-gunners-ace-to-fill-suarez-void/"><h2>Barca eye Gunners ace to fill Suarez void</h2></a>
                                                                        <p>
                            Barcelona are being linked with a swoop for Arsenal striker Pierre-Emerick Aubameyang before the transfer window closes.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/michael-holland/" style="color: #adadad;">Michael Holland</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/primera-division/barcelona-fc/2020/01/21/barca-eye-gunners-ace-to-fill-suarez-void/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Barca eye Gunners ace to fill Suarez void on clubcall.com - https://www.clubcall.com/primera-division/barcelona-fc/2020/01/21/barca-eye-gunners-ace-to-fill-suarez-void/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/premier-league/manchester-city/2020/01/21/city-move-into-pole-position-to-snatch-new-aguero-from-inter/"><img width="300" height="200" src="https://www.clubcall.com/content/uploads/2019/10/2019-10-23T195711Z_1533250542_RC1D064C7040_RTRMADP_3_SOCCER-CHAMPIONS-INT-DOR-REPORT-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Lautaro Martinez is a target for Real Madrid." srcset="https://www.clubcall.com/content/uploads/2019/10/2019-10-23T195711Z_1533250542_RC1D064C7040_RTRMADP_3_SOCCER-CHAMPIONS-INT-DOR-REPORT-300x200.jpg 300w, https://www.clubcall.com/content/uploads/2019/10/2019-10-23T195711Z_1533250542_RC1D064C7040_RTRMADP_3_SOCCER-CHAMPIONS-INT-DOR-REPORT.jpg 621w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/premier-league/manchester-city/" title="Manchester City">
                            <span class="media-object__category">
                                Manchester City                            </span>
                        </a>

                        <a href="https://www.clubcall.com/premier-league/manchester-city/2020/01/21/city-move-into-pole-position-to-snatch-new-aguero-from-inter/"><h2>City move into pole position to snatch &#8216;new Aguero&#8217; from Inter</h2></a>
                                                                        <p>
                            Manchester City have reportedly overtaken Barcelona in the race to sign Inter Milan striker Lautaro Martinez - dubbed the new Sergio Aguero.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/chris-rivers/" style="color: #adadad;">Chris Rivers</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/premier-league/manchester-city/2020/01/21/city-move-into-pole-position-to-snatch-new-aguero-from-inter/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=City move into pole position to snatch &#8216;new Aguero&#8217; from Inter on clubcall.com - https://www.clubcall.com/premier-league/manchester-city/2020/01/21/city-move-into-pole-position-to-snatch-new-aguero-from-inter/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/premier-league/liverpool/2020/01/21/defener-gomez-hails-van-dijks-anfield-influence/"><img width="300" height="196" src="https://www.clubcall.com/content/uploads/2020/01/2019-12-26T215254Z_916620722_RC293E93T8W0_RTRMADP_3_SOCCER-ENGLAND-LEI-LIV-REPORT-1-300x196.jpg" class="attachment-medium size-medium wp-post-image" alt="van-dijk-gomez-liverpool" srcset="https://www.clubcall.com/content/uploads/2020/01/2019-12-26T215254Z_916620722_RC293E93T8W0_RTRMADP_3_SOCCER-ENGLAND-LEI-LIV-REPORT-1-300x196.jpg 300w, https://www.clubcall.com/content/uploads/2020/01/2019-12-26T215254Z_916620722_RC293E93T8W0_RTRMADP_3_SOCCER-ENGLAND-LEI-LIV-REPORT-1.jpg 651w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/premier-league/liverpool/" title="Liverpool">
                            <span class="media-object__category">
                                Liverpool                            </span>
                        </a>

                        <a href="https://www.clubcall.com/premier-league/liverpool/2020/01/21/defener-gomez-hails-van-dijks-anfield-influence/"><h2>Defender Gomez hails Van Dijk’s Anfield influence</h2></a>
                                                                        <p>
                            Joe Gomez says it is hard to comprehend just how much of an impact Virgil van Dijk has on the current Liverpool team.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/dan-mccarthy/" style="color: #adadad;">Dan McCarthy</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/premier-league/liverpool/2020/01/21/defener-gomez-hails-van-dijks-anfield-influence/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Defender Gomez hails Van Dijk’s Anfield influence on clubcall.com - https://www.clubcall.com/premier-league/liverpool/2020/01/21/defener-gomez-hails-van-dijks-anfield-influence/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/premier-league/manchester-city/2020/01/21/guardiola-stands-by-under-fire-city-star/"><img width="300" height="191" src="https://www.clubcall.com/content/uploads/2020/01/stones-palace-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.clubcall.com/content/uploads/2020/01/stones-palace-300x191.jpg 300w, https://www.clubcall.com/content/uploads/2020/01/stones-palace-768x488.jpg 768w, https://www.clubcall.com/content/uploads/2020/01/stones-palace-1024x651.jpg 1024w, https://www.clubcall.com/content/uploads/2020/01/stones-palace.jpg 1323w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/premier-league/manchester-city/" title="Manchester City">
                            <span class="media-object__category">
                                Manchester City                            </span>
                        </a>

                        <a href="https://www.clubcall.com/premier-league/manchester-city/2020/01/21/guardiola-stands-by-under-fire-city-star/"><h2>Guardiola stands by under-fire City star</h2></a>
                                                                        <p>
                            Manchester City boss Pep Guardiola has jumped to the defence of John Stones amid fresh criticism over the defender's form.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/michael-holland/" style="color: #adadad;">Michael Holland</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/premier-league/manchester-city/2020/01/21/guardiola-stands-by-under-fire-city-star/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Guardiola stands by under-fire City star on clubcall.com - https://www.clubcall.com/premier-league/manchester-city/2020/01/21/guardiola-stands-by-under-fire-city-star/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

            
                <li class="media-object">
                    <div class="media-object__thumb">
                        <a href="https://www.clubcall.com/match-preview/2020/01/21/everton-v-newcastle-united-team-news/"><img width="300" height="211" src="https://www.clubcall.com/content/uploads/2020/01/Richarlison-300x211.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.clubcall.com/content/uploads/2020/01/Richarlison-300x211.jpg 300w, https://www.clubcall.com/content/uploads/2020/01/Richarlison-768x540.jpg 768w, https://www.clubcall.com/content/uploads/2020/01/Richarlison-1024x720.jpg 1024w, https://www.clubcall.com/content/uploads/2020/01/Richarlison.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>

                    <div class="media-object__text">
                                                <a href="https://www.clubcall.com/match-preview/" title="Match Preview">
                            <span class="media-object__category">
                                Match Preview                            </span>
                        </a>

                        <a href="https://www.clubcall.com/match-preview/2020/01/21/everton-v-newcastle-united-team-news/"><h2>Everton v Newcastle United Team News</h2></a>
                                                                        <p>
                            Everton will be missing forward Richarlison for the visit of Newcastle on Tuesday night as he continues to struggle with a knee injury.                        </p>
                        <div class="media-object__meta">
                            <span class="media-object__author"><a href="https://www.clubcall.com/author/michael-holland/" style="color: #adadad;">Michael Holland</a></span>
                            <span class="media-object__social">Share<a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/match-preview/2020/01/21/everton-v-newcastle-united-team-news/', 'facebookPop', 600, 350);" class="fa fa-facebook"></a><a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Everton v Newcastle United Team News on clubcall.com - https://www.clubcall.com/match-preview/2020/01/21/everton-v-newcastle-united-team-news/', 'twitterPop', 500, 300);" class="fa fa-twitter"></a></span>
                        </div>
                    </div>
                </li>

                    </ul>
    </div>
          </div>
                      <div class="col-sm-4 col-md-4" id="layout-sidebar">
                <aside>
                    
    <!-- Single Post Sidebar -->
    
        <!-- Sidebar Advert Widget -->
        <div class="banner-square">
            <!-- /124312541/Club_Call/Articles -->
            <div id='div-gpt-ad-1423660312936-4'>
              <script>
               googletag.cmd.push(function() {
                 googletag.display('div-gpt-ad-1423660312936-4');
               });
             </script>
            </div>
        </div>

    
        <div class="media-objects-simple">
            <h2 class="media-objects-simple__header">Transfer news</h2>
            <ul class="media-objects-simple__list">

             
                    <a href="https://www.clubcall.com/premier-league/manchester-city/2020/01/21/city-move-into-pole-position-to-snatch-new-aguero-from-inter/">
                        <li class="media-objects-simple__item">
                            <div class="media-objects-simple__thumb">
                                <img width="300" height="200" src="https://www.clubcall.com/content/uploads/2019/10/2019-10-23T195711Z_1533250542_RC1D064C7040_RTRMADP_3_SOCCER-CHAMPIONS-INT-DOR-REPORT-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Lautaro Martinez is a target for Real Madrid." srcset="https://www.clubcall.com/content/uploads/2019/10/2019-10-23T195711Z_1533250542_RC1D064C7040_RTRMADP_3_SOCCER-CHAMPIONS-INT-DOR-REPORT-300x200.jpg 300w, https://www.clubcall.com/content/uploads/2019/10/2019-10-23T195711Z_1533250542_RC1D064C7040_RTRMADP_3_SOCCER-CHAMPIONS-INT-DOR-REPORT.jpg 621w" sizes="(max-width: 300px) 100vw, 300px" />                            </div>
                            <h2>City move into pole position to snatch &#8216;new Aguero&#8217; from Inter</h2>
                        </li>
                    </a>
                
                    <a href="https://www.clubcall.com/premier-league/aston-villa/2020/01/21/villa-confirm-striker-signing-but-he-will-miss-watford-clash/">
                        <li class="media-objects-simple__item">
                            <div class="media-objects-simple__thumb">
                                <img width="300" height="221" src="https://www.clubcall.com/content/uploads/2019/11/2019-11-05T204448Z_1925942272_RC14B2B3F080_RTRMADP_3_SOCCER-CHAMPIONS-LIV-GNK-REPORT-300x221.jpg" class="attachment-medium size-medium wp-post-image" alt="Mbwana Samatta" srcset="https://www.clubcall.com/content/uploads/2019/11/2019-11-05T204448Z_1925942272_RC14B2B3F080_RTRMADP_3_SOCCER-CHAMPIONS-LIV-GNK-REPORT-300x221.jpg 300w, https://www.clubcall.com/content/uploads/2019/11/2019-11-05T204448Z_1925942272_RC14B2B3F080_RTRMADP_3_SOCCER-CHAMPIONS-LIV-GNK-REPORT-768x565.jpg 768w, https://www.clubcall.com/content/uploads/2019/11/2019-11-05T204448Z_1925942272_RC14B2B3F080_RTRMADP_3_SOCCER-CHAMPIONS-LIV-GNK-REPORT-1024x754.jpg 1024w, https://www.clubcall.com/content/uploads/2019/11/2019-11-05T204448Z_1925942272_RC14B2B3F080_RTRMADP_3_SOCCER-CHAMPIONS-LIV-GNK-REPORT.jpg 1500w" sizes="(max-width: 300px) 100vw, 300px" />                            </div>
                            <h2>Villa confirm striker signing but he will miss Watford clash</h2>
                        </li>
                    </a>
                
                    <a href="https://www.clubcall.com/le-championnat/lille/2020/01/20/soumare-snubs-premier-league-move-for-lille-stay/">
                        <li class="media-objects-simple__item">
                            <div class="media-objects-simple__thumb">
                                <img width="300" height="208" src="https://www.clubcall.com/content/uploads/2019/12/2019-12-03T203828Z_342546004_RC2WND9V3BKI_RTRMADP_3_SOCCER-FRANCE-LYO-LIL-REPORT-300x208.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.clubcall.com/content/uploads/2019/12/2019-12-03T203828Z_342546004_RC2WND9V3BKI_RTRMADP_3_SOCCER-FRANCE-LYO-LIL-REPORT-300x208.jpg 300w, https://www.clubcall.com/content/uploads/2019/12/2019-12-03T203828Z_342546004_RC2WND9V3BKI_RTRMADP_3_SOCCER-FRANCE-LYO-LIL-REPORT-768x532.jpg 768w, https://www.clubcall.com/content/uploads/2019/12/2019-12-03T203828Z_342546004_RC2WND9V3BKI_RTRMADP_3_SOCCER-FRANCE-LYO-LIL-REPORT-1024x709.jpg 1024w, https://www.clubcall.com/content/uploads/2019/12/2019-12-03T203828Z_342546004_RC2WND9V3BKI_RTRMADP_3_SOCCER-FRANCE-LYO-LIL-REPORT.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />                            </div>
                            <h2>Soumare snubs Premier League move for Lille stay</h2>
                        </li>
                    </a>
                
            </ul>
        </div>

        
        <!-- Sidebar Advert Widget -->
        <div class="banner-square">
            <!-- /124312541/Club_Call/Articles -->
            <div id='div-gpt-ad-1423660312936-5'>
                <script>
                 googletag.cmd.push(function() {
                   googletag.display('div-gpt-ad-1423660312936-5');
                 });
               </script>
            </div>
        </div>

    
                </aside>
            </div>
                  </div>
      </div>
    <div class="section-sticky-footer navbar-fixed-bottom">
  <div class="container">

    
      <!-- Next / Previous links -->
                    <a href="https://www.clubcall.com/premier-league/manchester-united/2020/01/21/make-or-break-time-in-uniteds-attempts-to-keep-gomes/" class="navbar-fixed-bottom__left" rel="prev">
          <i class="fa fa-arrow-circle-left"></i>Prev
        </a>
      
              <a href="https://www.clubcall.com/serie-a/inter-milan/2020/01/21/inter-refusing-to-give-up-on-tottenham-star/" class="navbar-fixed-bottom__right" rel="next">
          Next<i class="fa fa-arrow-circle-right"></i>
        </a>
      
    
    <!-- Newsletter Signup Footer -->
    
        <!-- MailChimp Footer Form -->
        <style type="text/css">
           .mailchimp-footer #mc-embedded-subscribe {
               width: 200px;
               margin: inherit;
               clear: inherit;
               display: inline;
               margin-right: 20px;
           }
        </style>
<!--        <form action="//planetsport.us2.list-manage.com/subscribe/post?u=0dbf0c85a1d332bd7bb792371&amp;id=c7d569fcf8" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate form-inline navbar-fixed-bottom__form mailchimp-footer" target="_blank" novalidate>-->
<!--            <div id="mc_embed_signup_scroll">-->
<!--                <div class="form-group">-->
<!--                    <input type="email" value="" name="EMAIL" class="email form-control" id="mce-EMAIL" placeholder="Enter email for news,reviews and quizzes">-->
<!--                </div>-->
<!--                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_0dbf0c85a1d332bd7bb792371_c7d569fcf8" tabindex="-1" value=""></div>-->
<!--                <button type="submit" class="btn btn-default" name="subscribe" id="mc-embedded-subscribe">Sign Up <i class="fa fa-plus"></i></button>-->
<!--            </div>-->
<!--        </form>-->

    
    
        <!-- Share This Page Widget View -->
        <div>
        <span class="navbar-fixed-bottom__share-label hidden-xs">Share</span>
        <div class="navbar-fixed-bottom__share-icons">
            <a href="javascript:void(0);" onclick="PopupCenter('https://www.facebook.com/sharer/sharer.php?u=https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/', 'facebookPop',600,350);" class="fa fa-facebook fb-xfbml-parse-ignore" target="_blank"></a>
            <a href="javascript:void(0);" onclick="PopupCenter('https://twitter.com/intent/tweet?text=Mbappe focused on PSG success not Real rumours on clubcall.com - https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/', 'twitterPop',500,300);" class="fa fa-twitter"></a>
            <a href="/cdn-cgi/l/email-protection#96a9e5e3f4fcf3f5e2abdbf4f7e6e6f3b6f0f9f5e3e5f3f2b6f9f8b6c6c5d1b6e5e3f5f5f3e5e5b6f8f9e2b6c4f3f7fab6e4e3fbf9e3e4e5b6e0fff7b6f5fae3f4f5f7fafab8f5f9fbb0f7fbe6adf4f9f2efabdfb1e0f3b6fce3e5e2b6e4f3f7f2b6b1dbf4f7e6e6f3b6f0f9f5e3e5f3f2b6f9f8b6c6c5d1b6e5e3f5f5f3e5e5b6f8f9e2b6c4f3f7fab6e4e3fbf9e3e4e5b1b6f7e2b6fee2e2e6e5acb9b9e1e1e1b8f5fae3f4f5f7fafab8f5f9fbb9faf3bbf5fef7fbe6fff9f8f8f7e2b9e6f7e4ffe5bbe5f7fff8e2bbf1f3e4fbf7fff8b9a4a6a4a6b9a6a7b9a4a7b9fbf4f7e6e6f3bbf0f9f5e3e5f3f2bbf9f8bbe6e5f1bbe5e3f5f5f3e5e5bbf8f9e2bbe4f3f7fabbe4e3fbf9e3e4e5b9b8b3a6d2b3a6d7b3a6d2b3a6d7b6dfb6e2fef9e3f1fee2b6eff9e3b6fbfff1fee2b6f3f8fcf9efb6e4f3f7f2fff8f1b6ffe2b6e2f9f9b8" class="fa fa-envelope"></a>
            <a href="whatsapp://send?text=https://www.clubcall.com/le-championnat/paris-saint-germain/2020/01/21/mbappe-focused-on-psg-success-not-real-rumours/" data-action="share/whatsapp/share" class="fa fa-whatsapp visible-xs"></a>
        </div>
        </div>

        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            function PopupCenter(pageURL, title, w, h) {
                var left = (screen.width / 2) - (w / 2);
                var top = (screen.height / 2) - (h / 2);
                var targetWin = window.open(pageURL, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);
            }
        </script>
        
  </div>
</div>

<!-- Back to top -->
<a href="#" id="back-to-top" title="Back to top" class="show"><i class="fa fa-angle-up" aria-hidden="true"></i></a>

<footer class="content-info">

  <div class="section-footer">
    <div class="container container-footer">
      <div class="row">
        <div class="col-xl-12">
            <h3 class="footer-heading"><a href="javascript:void(0);" style="color: #fff;">ICS Network</a></h3>
          <div class="planet-sport-network-menu">
            <ul id="menu-ics-network" class=""><li id="menu-item-344957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344957"><a href="https://www.beforetheoff.com">BeforeTheOff</a></li>
<li id="menu-item-344958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344958"><a href="https://http://www.sportinastorm.com">SportInAStorm</a></li>
<li id="menu-item-344959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344959"><a href="http://www.eatsleepsport.com/premier-league">EatSleepSport</a></li>
</ul>          </div>
        </div>
      </div>
    </div>
  </div>
  
  <div class="section-bottom">
    <ul id="menu-footer-menu" class="bottom-nav"><li id="menu-item-258839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258839"><a href="http://www.yormedia.com/">Advertise</a></li>
<li id="menu-item-259837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259837"><a href="https://www.clubcall.com/privacy-and-cookies-notice/">Privacy and Cookies Notice</a></li>
<li id="menu-item-259841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259841"><a href="https://www.clubcall.com/terms-and-conditions/">Terms and conditions</a></li>
<li id="menu-item-259968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259968"><a href="https://www.clubcall.com/contact-form/">Contact Form</a></li>
<li id="menu-item-264378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264378"><a href="https://www.clubcall.com/about-clubcall/">About Clubcall</a></li>
</ul>    <span class="bottom-copyright">Copyright 2020 - ClubCall.com</span>
  </div>

</footer>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript">
function PopupCenter(pageURL, title, w, h) {
    var left = (screen.width / 2) - (w / 2);
    var top = (screen.height / 2) - (h / 2);
    var targetWin = window.open(pageURL, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);
}
$('.nav-previous a').html('<i class="fa fa-arrow-left"></i> <span>Older</span>');
$('.nav-next a').html(' <span>Newer</span> <i class="fa fa-arrow-right"></i>');
$("#menu-footer-menu-1").append('<li id="menu-item-changeConsent" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-changeConsent"><a href="#displayConsentUi" class="changeConsent">Change Consent</a></li>');
$("#menu-footer-menu").append('<li id="menu-item-changeConsent" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-changeConsent"><a href="#displayConsentUi" class="changeConsent">Change Consent</a></li>');
$(".changeConsent").on('click', function(e){
    e.preventDefault(),
    window.__cmp('showConsentTool');
});
</script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/content/plugins/page-links-to/js/new-tab.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.clubcall.com/content/themes/clubcall/dist/scripts/main-5d2d424cb2.js'></script>
<script type='text/javascript' src='https://www.clubcall.com/content/themes/clubcall/sticky.js'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clubcall.com/content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.1.4'></script>
<script type='text/javascript' src='https://www.clubcall.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
  </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 231/286 objects using memcached
Database Caching 8/23 queries in 0.020 seconds using memcached

Served from: www.clubcall.com @ 2020-01-21 12:38:43 by W3 Total Cache
-->